<!DOCTYPE html><html lang="en-CA"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://newinzurich.com/wp-content/uploads/2020/04/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://newinzurich.com/wp-content/uploads/2020/04/favicon.png"><link rel="alternate" type="application/rss+xml" title="NewinZurich &#8211; Your Guide To Living in Zurich RSS Feed" href="https://newinzurich.com/feed/" /><link rel="alternate" type="application/atom+xml" title="NewinZurich &#8211; Your Guide To Living in Zurich Atom Feed" href="https://newinzurich.com/feed/atom/" /><link rel="pingback" href="https://newinzurich.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://newinzurich.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <!-- Optimized by SG Optimizer plugin version - 5.6.0 --><!-- Jetpack Site Verification Tags --><meta name="p:domain_verify" content="efd5c213ac3947c49c7b042088a13f8e" /> <!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><title>AQUATIS in Lausanne - Europe&#039;s largest Aquarium-Vivarium</title><link rel="stylesheet" id="siteground-optimizer-combined-css-f69e4e9e4f957a24e91a4648343532c1" href="https://newinzurich.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f69e4e9e4f957a24e91a4648343532c1.css" media="all" /><meta name="description" content="AQUATIS in Lausanne - Europe&#039;s largest fresh water Aquarium-Vivarium with huge tanks with both freshwater &amp; sea water fish." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="AQUATIS in Lausanne - Europe&#039;s largest Aquarium-Vivarium" /><meta property="og:description" content="AQUATIS in Lausanne - Europe&#039;s largest fresh water Aquarium-Vivarium with huge tanks with both freshwater &amp; sea water fish." /><meta property="og:url" content="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" /><meta property="og:site_name" content="NewinZurich - Your Guide To Living in Zurich" /><meta property="article:publisher" content="https://www.facebook.com/NewInZurich" /><meta property="article:published_time" content="2020-07-20T17:30:40+00:00" /><meta property="article:modified_time" content="2020-07-24T21:49:34+00:00" /><meta property="og:image" content="https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@newinzurich" /><meta name="twitter:site" content="@newinzurich" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newinzurich.com/#organization","name":"NewInZurich","url":"https://newinzurich.com/","sameAs":["https://www.facebook.com/NewInZurich","https://www.instagram.com/newinzurich/","https://www.youtube.com/user/NewInZurich","https://www.pinterest.com/newinzurich/","https://twitter.com/newinzurich"],"logo":{"@type":"ImageObject","@id":"https://newinzurich.com/#logo","inLanguage":"en-CA","url":"https://newinzurich.com/wp-content/uploads/2020/04/logo_s.png","width":600,"height":248,"caption":"NewInZurich"},"image":{"@id":"https://newinzurich.com/#logo"}},{"@type":"WebSite","@id":"https://newinzurich.com/#website","url":"https://newinzurich.com/","name":"NewinZurich - Your Guide To Living in Zurich","description":"Your Guide To Living in Zurich","publisher":{"@id":"https://newinzurich.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://newinzurich.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-CA"},{"@type":"ImageObject","@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#primaryimage","inLanguage":"en-CA","url":"https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg","width":750,"height":422,"caption":"Aquatis Aquarium Lausanne"},{"@type":"WebPage","@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#webpage","url":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/","name":"AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium","isPartOf":{"@id":"https://newinzurich.com/#website"},"primaryImageOfPage":{"@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#primaryimage"},"datePublished":"2020-07-20T17:30:40+00:00","dateModified":"2020-07-24T21:49:34+00:00","description":"AQUATIS in Lausanne - Europe's largest fresh water Aquarium-Vivarium with huge tanks with both freshwater & sea water fish.","breadcrumb":{"@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#breadcrumb"},"inLanguage":"en-CA","potentialAction":[{"@type":"ReadAction","target":["https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"]}]},{"@type":"BreadcrumbList","@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://newinzurich.com/","url":"https://newinzurich.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://newinzurich.com/exhibitions-and-events/","url":"https://newinzurich.com/exhibitions-and-events/","name":"Exhibitions and Events"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/","url":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/","name":"AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium"}}]},{"@type":"Article","@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#article","isPartOf":{"@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#webpage"},"author":{"@id":"https://newinzurich.com/#/schema/person/cd324918fb196c3922ca36504bf4b639"},"headline":"AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium","datePublished":"2020-07-20T17:30:40+00:00","dateModified":"2020-07-24T21:49:34+00:00","mainEntityOfPage":{"@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#webpage"},"commentCount":0,"publisher":{"@id":"https://newinzurich.com/#organization"},"image":{"@id":"https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#primaryimage"},"keywords":"AQUATIS Aquarium Lausanne Video,Aquatis freshwater Aquarium Lausanne,AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium,Top things to do in Lausanne","articleSection":"Animals &amp; Wildlife,Exhibitions and Events,Exploring Zurich,Family,Switzerland,Things To Do","inLanguage":"en-CA","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#respond"]}]},{"@type":["Person"],"@id":"https://newinzurich.com/#/schema/person/cd324918fb196c3922ca36504bf4b639","name":"newinzurich","image":{"@type":"ImageObject","@id":"https://newinzurich.com/#personlogo","inLanguage":"en-CA","url":"https://secure.gravatar.com/avatar/43c8b5b640a9e0ba051f1cc78e501737?s=96&d=mm&r=g","caption":"newinzurich"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NewinZurich - Your Guide To Living in Zurich &raquo; Feed" href="https://newinzurich.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NewinZurich - Your Guide To Living in Zurich &raquo; Comments Feed" href="https://newinzurich.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NewinZurich - Your Guide To Living in Zurich &raquo; AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium Comments Feed" href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newinzurich.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script type='text/javascript'>/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/newinzurich.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */</script> <script type='text/javascript' src='https://newinzurich.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://newinzurich.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://newinzurich.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newinzurich.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newinzurich.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://newinzurich.com/?p=104750' /><link rel="alternate" type="application/json+oembed" href="https://newinzurich.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewinzurich.com%2F2020%2F07%2Faquatis-in-lausanne-europes-largest-aquarium-vivarium%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newinzurich.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewinzurich.com%2F2020%2F07%2Faquatis-in-lausanne-europes-largest-aquarium-vivarium%2F&#038;format=xml" /><style type="text/css">a.pinit-button.custom span {
		}

	.pinit-hover {
		opacity: 0.8 !important;
		filter: alpha(opacity=80) !important;
	}
	a.pinit-button {
	border-bottom: 0 !important;
	box-shadow: none !important;
	margin-bottom: 0 !important;
}
a.pinit-button::after {
    display: none;
}</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-38211031-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38211031-1');</script> <meta property="og:description" 
 content="Your Guide To Living in Zurich." /><meta property="og:image" content="https://newinzurich.com/wp-content/uploads/2020/04/logo_s.png" /><meta property="og:image:secure_url" content="https://newinzurich.com/wp-content/uploads/2020/04/logo_s.png" /><style type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/newinzurich.com\/wp-content\/uploads\/2020\/04\/logo_s.png"
    },
    "url": "https:\/\/newinzurich.com\/",
    "name": "NewinZurich - Your Guide To Living in Zurich",
    "description": "Your Guide To Living in Zurich"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "NewinZurich - Your Guide To Living in Zurich",
    "alternateName": "Your Guide To Living in Zurich",
    "url": "https:\/\/newinzurich.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium",
    "description": "AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium Lausanne is a beautiful city with so much to see and do, however, one of its top&hellip;",
    "datePublished": "2020-07-20",
    "datemodified": "2020-07-24",
    "mainEntityOfPage": "https:\/\/newinzurich.com\/2020\/07\/aquatis-in-lausanne-europes-largest-aquarium-vivarium\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/newinzurich.com\/wp-content\/uploads\/2017\/10\/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg",
        "width": 750,
        "height": 422
    },
    "publisher": {
        "@type": "Organization",
        "name": "NewinZurich - Your Guide To Living in Zurich",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/newinzurich.com\/wp-content\/uploads\/2020\/04\/logo_s.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-newinzurich",
        "name": "newinzurich"
    }
}</script><style type="text/css">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</style></head><body class="post-template-default single single-post postid-104750 single-format-standard penci-body-single-style-8 penci-show-pthumb elementor-default"> <a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://newinzurich.com/"><img class="penci-lazy" src="https://newinzurich.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://newinzurich.com/wp-content/uploads/2020/04/logo_s.png" alt="NewinZurich &#8211; Your Guide To Living in Zurich" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/newinzurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.pinterest.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="https://www.youtube.com/user/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul id="menu-top-menu" class="menu"><li id="menu-item-102871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102871"><a href="https://newinzurich.com/">Home</a></li><li id="menu-item-102824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102824"><a href="#">What&#8217;s On</a><ul class="sub-menu"><li id="menu-item-102823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102823"><a href="https://newinzurich.com/whats-on/">What&#8217;s On</a></li><li id="menu-item-102788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102788"><a href="/news/">News</a></li><li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288"><a href="https://newinzurich.com/exhibitions-and-events/">Exhibitions and Events</a></li><li id="menu-item-2493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2493"><a href="https://newinzurich.com/swiss-festivals/">Swiss Festivals</a></li><li id="menu-item-23102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23102"><a href="https://newinzurich.com/cinema-1/">Cinema</a><ul class="sub-menu"><li id="menu-item-69885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69885"><a href="https://newinzurich.com/films-like/">Films In Zurich</a></li></ul></li><li id="menu-item-23109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23109"><a href="https://newinzurich.com/ticketcorner/">Entertainment</a><ul class="sub-menu"><li id="menu-item-75188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75188"><a href="https://newinzurich.com/theatre/">Theatre</a></li><li id="menu-item-23112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23112"><a href="https://newinzurich.com/tonhalle/">Tonhalle</a></li><li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://newinzurich.com/moods-jazz-club-2/">Moods Jazz Club</a></li></ul></li><li id="menu-item-73448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73448"><a href="https://newinzurich.com/sightseeing-zurich/">Sightseeing Zurich</a><ul class="sub-menu"><li id="menu-item-74416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74416"><a href="https://newinzurich.com/museums-in-zurich/">Museums in Zurich</a></li><li id="menu-item-73467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73467"><a href="https://newinzurich.com/altstadt-zurich/">Altstadt Zurich</a></li><li id="menu-item-73477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73477"><a href="https://newinzurich.com/fraumunster/">Fraumünster</a></li><li id="menu-item-73470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73470"><a href="https://newinzurich.com/grossmunster/">Grossmünster</a></li><li id="menu-item-73473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73473"><a href="https://newinzurich.com/kunsthaus-zurich/">Kunsthaus Zurich</a></li><li id="menu-item-73613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73613"><a href="https://newinzurich.com/landesmuseum/">Landesmuseum</a></li><li id="menu-item-73480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73480"><a href="https://newinzurich.com/lindenhof/">Lindenhof</a></li><li id="menu-item-73483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73483"><a href="https://newinzurich.com/opera-house-zurich/">Opera House Zurich</a></li><li id="menu-item-73486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73486"><a href="https://newinzurich.com/rathaus/">Rathaus Zurich</a></li><li id="menu-item-73496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://newinzurich.com/ulrich-zwingli-monument/">Ulrich Zwingli Monument</a></li><li id="menu-item-73489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73489"><a href="https://newinzurich.com/wasserkirche/">Wasserkirche</a></li><li id="menu-item-73492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73492"><a href="https://newinzurich.com/zeughauskeller/">Zeughauskeller</a></li></ul></li><li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292"><a href="https://newinzurich.com/sports-2/">Sports</a><ul class="sub-menu"><li id="menu-item-15507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15507"><a href="https://newinzurich.com/skiing/">Skiing</a><ul class="sub-menu"><li id="menu-item-71398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71398"><a href="https://newinzurich.com/buy-ski-tickets-online/">Buy Ski Tickets Online</a></li></ul></li><li id="menu-item-70950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70950"><a href="https://newinzurich.com/figure-skating/">Figure Skating</a><ul class="sub-menu"><li id="menu-item-76808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76808"><a href="https://newinzurich.com/stephane-lambiel/">Stéphane Lambiel</a></li><li id="menu-item-76783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://newinzurich.com/evgeni-plushenko/">Evgeni Plushenko</a></li><li id="menu-item-70963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70963"><a href="https://newinzurich.com/daisuke-takahashi/">Daisuke Takahashi</a><ul class="sub-menu"><li id="menu-item-75711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75711"><a href="https://newinzurich.com/videos-of-daisuke-takahashi-at-art-on-ice/">Videos of Daisuke Takahashi at Art On Ice</a></li></ul></li></ul></li></ul></li><li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://newinzurich.com/free/">Free</a></li><li id="menu-item-73172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73172"><a href="https://newinzurich.com/teen-page/">Teenagers</a></li></ul></li><li id="menu-item-102825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102825"><a href="#">Food &#038; Drink</a><ul class="sub-menu"><li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="https://newinzurich.com/food/">Food</a><ul class="sub-menu"><li id="menu-item-73585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73585"><a href="https://newinzurich.com/swiss-chocolate/">Chocolate</a></li><li id="menu-item-76712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76712"><a href="https://newinzurich.com/ethnic-restaurants-zurich/">Ethnic Restaurants Zurich</a></li><li id="menu-item-74019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74019"><a href="https://newinzurich.com/ethnic-and-international-grocery-stores-in-zurich/">Ethnic and International Grocery Stores in Zurich</a></li></ul></li><li id="menu-item-78878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78878"><a href="https://newinzurich.com/restaurants/">Restaurants</a><ul class="sub-menu"><li id="menu-item-78877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78877"><a href="https://newinzurich.com/chef-scenes/">Chef Scene</a></li><li id="menu-item-68952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68952"><a href="https://newinzurich.com/living/cafes/">Cafés</a></li></ul></li><li id="menu-item-69235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69235"><a href="https://newinzurich.com/recipes/">Recipes</a></li></ul></li><li id="menu-item-102827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102827"><a href="#">Expat In ZH</a><ul class="sub-menu"><li id="menu-item-76384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76384"><a href="https://newinzurich.com/expat/">Expat blog posts</a></li><li id="menu-item-71846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71846"><a href="https://newinzurich.com/parking-in-zurich/">Parking in Zurich</a></li><li id="menu-item-71737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71737"><a href="https://newinzurich.com/shopping-in-zurich/">Shopping in Zurich</a></li><li id="menu-item-71731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71731"><a href="https://newinzurich.com/markets-zurich/">Markets Zurich</a></li><li id="menu-item-71747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71747"><a href="https://newinzurich.com/hairdressers-zurich/">Hairdressers Zurich</a></li><li id="menu-item-71370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71370"><a href="https://newinzurich.com/moving/">MOVING HOUSE</a></li><li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4227"><a href="https://newinzurich.com/practical-infromation/">Practical Info</a><ul class="sub-menu"><li id="menu-item-3969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3969"><a href="https://newinzurich.com/useful-links/">Useful Links/Info</a></li><li id="menu-item-54428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54428"><a href="https://newinzurich.com/gemeindes/">ZURICH GEMEINDES</a></li></ul></li><li id="menu-item-11231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11231"><a href="https://newinzurich.com/amazon/">Books</a><ul class="sub-menu"><li id="menu-item-72170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72170"><a href="https://newinzurich.com/book-reviews/">BOOK REVIEWS</a></li></ul></li></ul></li><li id="menu-item-102828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102828"><a href="#">Travel</a><ul class="sub-menu"><li id="menu-item-69252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69252"><a href="https://newinzurich.com/travel/">Travel</a></li><li id="menu-item-102979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102979"><a href="/hotels/">Hotels</a></li><li id="menu-item-76856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76856"><a href="https://newinzurich.com/hotels-restaurants/">Hotels &#038; Restaurants</a></li></ul></li><li id="menu-item-102829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102829"><a href="#">Lifestyle</a><ul class="sub-menu"><li id="menu-item-75582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75582"><a href="https://newinzurich.com/style/">Style</a></li><li id="menu-item-75585" class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75585"><a href="https://newinzurich.com/style-cat/house-home/">House &#038; Home</a></li><li id="menu-item-75584" class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75584"><a href="https://newinzurich.com/style-cat/fashion/">Fashion</a></li><li id="menu-item-75583" class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75583"><a href="https://newinzurich.com/style-cat/beauty/">Beauty</a></li></ul></li><li id="menu-item-102830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102830"><a href="#">About</a><ul class="sub-menu"><li id="menu-item-3972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3972"><a href="https://newinzurich.com/about-niz/">About</a></li><li id="menu-item-71688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71688"><a href="https://newinzurich.com/team/">Team</a><ul class="sub-menu"><li id="menu-item-68647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68647"><a href="https://newinzurich.com/russian/">Russian</a></li><li id="menu-item-23984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://newinzurich.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-20311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20311"><a href="https://newinzurich.com/photos/">Photos</a><ul class="sub-menu"><li id="menu-item-6782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6782"><a href="https://newinzurich.com/videos/">Videos</a></li></ul></li></ul></li><li id="menu-item-102153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102153"><a href="https://newinzurich.com/newinzurich-partners/">Partners</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-5"><div class="penci-header-wrap"><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container container-1400"><div id="logo"> <a href="https://newinzurich.com/"><img src="https://newinzurich.com/wp-content/uploads/2020/04/logo_s.png" alt="NewinZurich &#8211; Your Guide To Living in Zurich"/></a></div></div></div><nav id="navigation" class="header-layout-bottom header-5 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container container-1400"><div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102871"><a href="https://newinzurich.com/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102824"><a href="#">What&#8217;s On</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102823"><a href="https://newinzurich.com/whats-on/">What&#8217;s On</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102788"><a href="/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288"><a href="https://newinzurich.com/exhibitions-and-events/">Exhibitions and Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2493"><a href="https://newinzurich.com/swiss-festivals/">Swiss Festivals</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23102"><a href="https://newinzurich.com/cinema-1/">Cinema</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69885"><a href="https://newinzurich.com/films-like/">Films In Zurich</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23109"><a href="https://newinzurich.com/ticketcorner/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75188"><a href="https://newinzurich.com/theatre/">Theatre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23112"><a href="https://newinzurich.com/tonhalle/">Tonhalle</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://newinzurich.com/moods-jazz-club-2/">Moods Jazz Club</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73448"><a href="https://newinzurich.com/sightseeing-zurich/">Sightseeing Zurich</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74416"><a href="https://newinzurich.com/museums-in-zurich/">Museums in Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73467"><a href="https://newinzurich.com/altstadt-zurich/">Altstadt Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73477"><a href="https://newinzurich.com/fraumunster/">Fraumünster</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73470"><a href="https://newinzurich.com/grossmunster/">Grossmünster</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73473"><a href="https://newinzurich.com/kunsthaus-zurich/">Kunsthaus Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73613"><a href="https://newinzurich.com/landesmuseum/">Landesmuseum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73480"><a href="https://newinzurich.com/lindenhof/">Lindenhof</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73483"><a href="https://newinzurich.com/opera-house-zurich/">Opera House Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73486"><a href="https://newinzurich.com/rathaus/">Rathaus Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73496"><a href="https://newinzurich.com/ulrich-zwingli-monument/">Ulrich Zwingli Monument</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73489"><a href="https://newinzurich.com/wasserkirche/">Wasserkirche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73492"><a href="https://newinzurich.com/zeughauskeller/">Zeughauskeller</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292"><a href="https://newinzurich.com/sports-2/">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15507"><a href="https://newinzurich.com/skiing/">Skiing</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71398"><a href="https://newinzurich.com/buy-ski-tickets-online/">Buy Ski Tickets Online</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70950"><a href="https://newinzurich.com/figure-skating/">Figure Skating</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76808"><a href="https://newinzurich.com/stephane-lambiel/">Stéphane Lambiel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76783"><a href="https://newinzurich.com/evgeni-plushenko/">Evgeni Plushenko</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70963"><a href="https://newinzurich.com/daisuke-takahashi/">Daisuke Takahashi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75711"><a href="https://newinzurich.com/videos-of-daisuke-takahashi-at-art-on-ice/">Videos of Daisuke Takahashi at Art On Ice</a></li></ul></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://newinzurich.com/free/">Free</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73172"><a href="https://newinzurich.com/teen-page/">Teenagers</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102825"><a href="#">Food &#038; Drink</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290"><a href="https://newinzurich.com/food/">Food</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73585"><a href="https://newinzurich.com/swiss-chocolate/">Chocolate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76712"><a href="https://newinzurich.com/ethnic-restaurants-zurich/">Ethnic Restaurants Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74019"><a href="https://newinzurich.com/ethnic-and-international-grocery-stores-in-zurich/">Ethnic and International Grocery Stores in Zurich</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78878"><a href="https://newinzurich.com/restaurants/">Restaurants</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78877"><a href="https://newinzurich.com/chef-scenes/">Chef Scene</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68952"><a href="https://newinzurich.com/living/cafes/">Cafés</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69235"><a href="https://newinzurich.com/recipes/">Recipes</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102827"><a href="#">Expat In ZH</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76384"><a href="https://newinzurich.com/expat/">Expat blog posts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71846"><a href="https://newinzurich.com/parking-in-zurich/">Parking in Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71737"><a href="https://newinzurich.com/shopping-in-zurich/">Shopping in Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71731"><a href="https://newinzurich.com/markets-zurich/">Markets Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71747"><a href="https://newinzurich.com/hairdressers-zurich/">Hairdressers Zurich</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71370"><a href="https://newinzurich.com/moving/">MOVING HOUSE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4227"><a href="https://newinzurich.com/practical-infromation/">Practical Info</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3969"><a href="https://newinzurich.com/useful-links/">Useful Links/Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54428"><a href="https://newinzurich.com/gemeindes/">ZURICH GEMEINDES</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11231"><a href="https://newinzurich.com/amazon/">Books</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72170"><a href="https://newinzurich.com/book-reviews/">BOOK REVIEWS</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102828"><a href="#">Travel</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69252"><a href="https://newinzurich.com/travel/">Travel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102979"><a href="/hotels/">Hotels</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76856"><a href="https://newinzurich.com/hotels-restaurants/">Hotels &#038; Restaurants</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102829"><a href="#">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75582"><a href="https://newinzurich.com/style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75585"><a href="https://newinzurich.com/style-cat/house-home/">House &#038; Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75584"><a href="https://newinzurich.com/style-cat/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-style-cat menu-item-75583"><a href="https://newinzurich.com/style-cat/beauty/">Beauty</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102830"><a href="#">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3972"><a href="https://newinzurich.com/about-niz/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71688"><a href="https://newinzurich.com/team/">Team</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68647"><a href="https://newinzurich.com/russian/">Russian</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23984"><a href="https://newinzurich.com/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20311"><a href="https://newinzurich.com/photos/">Photos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6782"><a href="https://newinzurich.com/videos/">Videos</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102153"><a href="https://newinzurich.com/newinzurich-partners/">Partners</a></li></ul></li></ul><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/newinzurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.pinterest.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a> <a href="https://www.youtube.com/user/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://newinzurich.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav><!-- End Navigation --></header> <!-- end #header --></div><div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://newinzurich.com/">Home</a> » <span><a href="https://newinzurich.com/exhibitions-and-events/">Exhibitions and Events</a> » <span class="breadcrumb_last" aria-current="page">AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium</span></span></span></span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-104750" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white"><div class="post-image  penci-move-title-above"> <a href="https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg" style="padding-top: 56.2667%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-7440" href="https://newinzurich.com/animals-wildlife/"  rel="category tag">Animals &amp; Wildlife</a><a class="penci-cat-name penci-cat-12" href="https://newinzurich.com/exhibitions-and-events/"  rel="category tag">Exhibitions and Events</a><a class="penci-cat-name penci-cat-10689" href="https://newinzurich.com/exploring-zurich/"  rel="category tag">Exploring Zurich</a><a class="penci-cat-name penci-cat-14" href="https://newinzurich.com/family/"  rel="category tag">Family</a><a class="penci-cat-name penci-cat-36" href="https://newinzurich.com/switzerland/"  rel="category tag">Switzerland</a><a class="penci-cat-name penci-cat-38" href="https://newinzurich.com/things-to-do-in-zurich/"  rel="category tag">Things To Do</a></span></div><h1 class="post-title single-post-title entry-title">AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://newinzurich.com/author/christinafryer/">newinzurich</a></span> <time class="entry-date published" datetime="2020-07-20T19:30:40+02:00">July 20, 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-07-20T19:30:40+02:00">July 20, 2020</time></span> <span>0 comment</span></div></div></div></div></div><div class="tags-share-box tags-share-box-top tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Share</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="104750" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20AQUATIS%20in%20Lausanne%20-%20Europe%27s%20largest%20Aquarium-Vivarium%20-%20https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=AQUATIS%20in%20Lausanne%20-%20Europe&#039;s%20largest%20Aquarium-Vivarium&#038;BODY=https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <input class="jpibfi" type="hidden"><h1><a href="https://newinzurich.com/news/aquatis-europes-largest-freshwater-aquarium-vivarium/21743761_1435538556527589_1347157948335112099_o-compressed/" rel="attachment wp-att-87094"><img class="aligncenter size-full wp-image-87094" src="https://newinzurich.com/wp-content/uploads/2017/10/21743761_1435538556527589_1347157948335112099_o-compressed-e1595610218656.jpg" alt="Aquatis Europe's largest freshwater Aquarium-Vivarium" width="750" height="422" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2017/10/21743761_1435538556527589_1347157948335112099_o-compressed-e1595610218656.jpg" ></a></h1><h1 style="text-align: center;">AQUATIS in Lausanne &#8211;</h1><h1 style="text-align: center;">Europe&#8217;s largest Aquarium-Vivarium</h1><p><a href="https://newinzurich.com/news/aquatis-europes-largest-freshwater-aquarium-vivarium/21740811_1435538496527595_4817042030691605538_o-compressed/" rel="attachment wp-att-87093"><img class="aligncenter size-full wp-image-87093" src="https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg" alt="Aquatis Aquarium Lausanne" width="750" height="422" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2017/10/21740811_1435538496527595_4817042030691605538_o-compressed-e1595610238373.jpg" ></a></p><p>Lausanne is a beautiful city with so much to see and do, however, one of its top attractions has to be AQUATIS.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116134088_3574757065908613_6064544156113243448_o/" rel="attachment wp-att-104762"><img class="aligncenter size-full wp-image-104762" src="https://newinzurich.com/wp-content/uploads/2020/07/116134088_3574757065908613_6064544156113243448_o-e1595613359133.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116134088_3574757065908613_6064544156113243448_o-e1595613359133.jpg" ></a></p><h2>Europe&#8217;s Largest Freshwater Aquarium</h2><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116115895_3574752839242369_2565455030027479603_o/" rel="attachment wp-att-104769"><img class="aligncenter size-full wp-image-104769" src="https://newinzurich.com/wp-content/uploads/2020/07/116115895_3574752839242369_2565455030027479603_o-e1595613778468.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116115895_3574752839242369_2565455030027479603_o-e1595613778468.jpg" ></a></p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116213627_3574740379243615_8757879651196417631_o/" rel="attachment wp-att-104757"><img class="aligncenter size-full wp-image-104757" src="https://newinzurich.com/wp-content/uploads/2020/07/116213627_3574740379243615_8757879651196417631_o-e1595612567669.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116213627_3574740379243615_8757879651196417631_o-e1595612567669.jpg" ></a></p><p class="lead-text">AQUATIS is in fact Europe&#8217;s largest freshwater aquarium-vivarium. It opened in Lausanne in Switzerland on 21st October 2017. It is described as a scientific and sustainable project and attracts visitors from Switzerland and all over the world. We visited it in June and were really impressed with the huge tanks, the number of exhibits and the huge amount of space in the museum.</p><p><a href="https://youtu.be/TtHUEqYttm0" target="_blank" rel="noopener noreferrer"><strong>Click here to see our video of AQUATIS.</strong></a></p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116043071_3574741942576792_620362493211639144_o/" rel="attachment wp-att-104760"><img class="aligncenter size-full wp-image-104760" src="https://newinzurich.com/wp-content/uploads/2020/07/116043071_3574741942576792_620362493211639144_o-e1595612658359.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116043071_3574741942576792_620362493211639144_o-e1595612658359.jpg" ></a></p><p class="lead-text">It covers a total of 3,500 square-metres and houses reptiles, amphibians as well as approximately 10,000 freshwater fish from all over the globe.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116043552_3574740715910248_3974614294061814201_o/" rel="attachment wp-att-104759"><img class="aligncenter size-full wp-image-104759" src="https://newinzurich.com/wp-content/uploads/2020/07/116043552_3574740715910248_3974614294061814201_o-e1595612613727.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116043552_3574740715910248_3974614294061814201_o-e1595612613727.jpg" ></a></p><h2>Amphibians and More</h2><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116129348_3574759055908414_3076421701750059634_o/" rel="attachment wp-att-104770"><img class="aligncenter size-full wp-image-104770" src="https://newinzurich.com/wp-content/uploads/2020/07/116129348_3574759055908414_3076421701750059634_o-e1595613831584.jpg" alt="frog at AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="546" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116129348_3574759055908414_3076421701750059634_o-e1595613831584.jpg" ></a></p><p>There are lots of interactive displays and everything is available to read in English, French and German &#8211; and it is quite amazing what you can learn.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116096124_3574764062574580_9051913058960539922_o/" rel="attachment wp-att-104771"><img class="aligncenter size-full wp-image-104771" src="https://newinzurich.com/wp-content/uploads/2020/07/116096124_3574764062574580_9051913058960539922_o-e1595613884216.jpg" alt="monkeys at AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="498" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116096124_3574764062574580_9051913058960539922_o-e1595613884216.jpg" ></a></p><p>What&#8217;s more I was really impressed by the number of reptiles and amphibians and at one stage I was quite taken aback by this alligator which I had assumed was a model before it suddenly &#8220;came to life&#8221; and ran across its enclosure after having been immobile for quite some time.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116136713_3574768075907512_8445070521437744956_o/" rel="attachment wp-att-104764"><img class="aligncenter size-full wp-image-104764" src="https://newinzurich.com/wp-content/uploads/2020/07/116136713_3574768075907512_8445070521437744956_o-e1595613489983.jpg" alt="Alligator at Aquatis Aquarium Vivarium Lausanne" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116136713_3574768075907512_8445070521437744956_o-e1595613489983.jpg" ></a></p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116217109_3574766915907628_7343109096502214159_o/" rel="attachment wp-att-104763"><img class="aligncenter size-full wp-image-104763" src="https://newinzurich.com/wp-content/uploads/2020/07/116217109_3574766915907628_7343109096502214159_o-e1595613444272.jpg" alt="Alligator at Aquatis Aquarium Vivarium Lausanne" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116217109_3574766915907628_7343109096502214159_o-e1595613444272.jpg" ></a></p><h2>Conservation</h2><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116046282_3574739979243655_7037947810948107394_o/" rel="attachment wp-att-104772"><img class="aligncenter size-full wp-image-104772" src="https://newinzurich.com/wp-content/uploads/2020/07/116046282_3574739979243655_7037947810948107394_o-e1595613984258.jpg" alt="Shark at AQUATIS Lausanne - Europe's largest Aquarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116046282_3574739979243655_7037947810948107394_o-e1595613984258.jpg" ></a></p><p>As well as showcasing some amazing examples of fish, reptiles and amphibians, AQUATIS is very involved in a number of conservation programs. There is plenty to see and read explaining the eco-systems, water conservation and environmental issues.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116042377_3574761772574809_1473611813116856150_o/" rel="attachment wp-att-104766"><img class="aligncenter size-full wp-image-104766" src="https://newinzurich.com/wp-content/uploads/2020/07/116042377_3574761772574809_1473611813116856150_o-e1595613591937.jpg" alt="Fish at AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="563" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116042377_3574761772574809_1473611813116856150_o-e1595613591937.jpg" ></a></p><h2>Just 10 Minutes From the Centre of Lausanne</h2><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116034738_3574757712575215_6604542330982463433_o/" rel="attachment wp-att-104767"><img class="aligncenter size-full wp-image-104767" src="https://newinzurich.com/wp-content/uploads/2020/07/116034738_3574757712575215_6604542330982463433_o-e1595613658128.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="1000" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116034738_3574757712575215_6604542330982463433_o-e1595613658128.jpg" ></a></p><p>So if you&#8217;re heading over to Lausanne anytime soon be sure to pop by and take a look. The museum is located just 10 minutes from the centre of the city and the underground station is located in the same building as the museum. If you live close by you may be interested in knowing that Aquatis also offers a number of events and also hosts children birthday parties. It is a very interesting place to visit for people of all ages and is housed in a very impressive building too.</p><p>We thought we would be there for about an hour but in fact it was closer to two and we really enjoyed it &#8211; so do put aside sufficient time for your visit. Afterwards you can go for lunch or a coffee at the on site cafeteria which has a pleasant outdoor patio. If you are staying in a hotel in the city use your free &#8220;Lausanne Transport Card&#8221; to go via metro or bus to the museum.</p><p><a href="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/116021233_3574756119242041_801946910031876064_o/" rel="attachment wp-att-104768"><img class="aligncenter size-full wp-image-104768" src="https://newinzurich.com/wp-content/uploads/2020/07/116021233_3574756119242041_801946910031876064_o-e1595613701849.jpg" alt="AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium" width="750" height="495" data-jpibfi-post-excerpt="" data-jpibfi-post-url="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" data-jpibfi-post-title="AQUATIS in Lausanne &#8211; Europe&#8217;s largest Aquarium-Vivarium" data-jpibfi-src="https://newinzurich.com/wp-content/uploads/2020/07/116021233_3574756119242041_801946910031876064_o-e1595613701849.jpg" ></a></p><h2><a class="address" href="https://www.google.ch/maps/place/Route+de+Berne+144,+1010+Lausanne" target="_blank" rel="noopener noreferrer"><b>AQUATIS Aquarium-Vivarium</b><br /> </a></h2><p><strong>Address:</strong> Route de Berne 144, 1010 Lausanne, Switzerland</p><p><strong>Email:</strong> <a class="white mail" href="mailto:info@aquatis.ch" target="_blank" rel="noopener noreferrer">info@aquatis.ch</a><br /> <strong>Tel:</strong> +41 (0)21 654 23 23</p><h2>AQUATIS Admission Prices and Special Offers</h2><p><strong>Admission:</strong> Adults &#8211;  CHF 29, Children &#8211; CHF 19 &#8211; however you can buy tickets online from CHF 10 per person.</p><p>You can also visit the museum for &#8220;Happy Hour&#8221;  from 5pm onwards for CHF 10.</p><p>AQUATIS are also offering a special Stay + Entry Offer from CHF 89 per person where you can stay at the onsite hotel</p><p><strong>Opening Hours</strong>: 7 days a week from 9am &#8211; 7pm</p><p>Please note that at the time of updating (July 2020) you are now required to wear a face mask whilst visiting.</p><h4>For more information please visit the <a href="https://www.aquatis.ch/en/" target="_blank" rel="noopener noreferrer"><strong>Aquatis website here.</strong></a></h4><p><a href="https://youtu.be/TtHUEqYttm0" target="_blank" rel="noopener noreferrer"><strong>Click here to see our AQUATIS video: </strong></a></p><p><iframe title="Aquatis Lausanne - Europe&#039;s Largest Fresh Water Aquarium" width="1170" height="658" src="https://www.youtube.com/embed/TtHUEqYttm0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p style="text-align: center;">****************************************</p><p style="text-align: center;">For more information about events and things to do in Zurich and beyond please see our <a href="https://newinzurich.com/" target="_blank" rel="noopener noreferrer"><strong>Home Page</strong> </a>or our <a href="https://newinzurich.com/whats-on/" target="_blank" rel="noopener noreferrer"><strong>What’s On Page</strong></a> and for regular updates subscribe to the blog.</p><h2 style="text-align: center;">Articles You May Like</h2><blockquote class="wp-embedded-content" data-secret="maKHdOEJwD"><p><a href="https://newinzurich.com/2020/07/a-visit-to-the-butterfly-world-papiliorama/">A visit to The Butterfly World Papiliorama</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;A visit to The Butterfly World Papiliorama&#8221; &#8212; NewinZurich - Your Guide To Living in Zurich" src="https://newinzurich.com/2020/07/a-visit-to-the-butterfly-world-papiliorama/embed/#?secret=maKHdOEJwD" data-secret="maKHdOEJwD" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="mAzVpbhih6"><p><a href="https://newinzurich.com/2016/07/first-cliff-walk-by-tissot-at-grindelwald-first/">First Cliff Walk by Tissot at Grindelwald-First</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;First Cliff Walk by Tissot at Grindelwald-First&#8221; &#8212; NewinZurich - Your Guide To Living in Zurich" src="https://newinzurich.com/2016/07/first-cliff-walk-by-tissot-at-grindelwald-first/embed/#?secret=mAzVpbhih6" data-secret="mAzVpbhih6" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="V8cMtLqDp0"><p><a href="https://newinzurich.com/2020/07/the-pilatusbahn-the-steepest-cogwheel-railway-in-the-world/">The Pilatusbahn – The Steepest Cogwheel Railway in the World</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;The Pilatusbahn – The Steepest Cogwheel Railway in the World&#8221; &#8212; NewinZurich - Your Guide To Living in Zurich" src="https://newinzurich.com/2020/07/the-pilatusbahn-the-steepest-cogwheel-railway-in-the-world/embed/#?secret=V8cMtLqDp0" data-secret="V8cMtLqDp0" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="kcBrIo0ZwP"><p><a href="https://newinzurich.com/2020/06/views-of-switzerlands-grand-canyon-from-il-spir-in-flims/">Views of Switzerland&#8217;s Grand Canyon from Il Spir in Flims</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Views of Switzerland&#8217;s Grand Canyon from Il Spir in Flims&#8221; &#8212; NewinZurich - Your Guide To Living in Zurich" src="https://newinzurich.com/2020/06/views-of-switzerlands-grand-canyon-from-il-spir-in-flims/embed/#?secret=kcBrIo0ZwP" data-secret="kcBrIo0ZwP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><blockquote class="wp-embedded-content" data-secret="64dCfbdg7g"><p><a href="https://newinzurich.com/2020/07/tutankhamun-his-tomb-and-his-treasures-at-halle-622-zurich/">Tutankhamun – His Tomb and His Treasures at Halle 622 Zurich</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Tutankhamun – His Tomb and His Treasures at Halle 622 Zurich&#8221; &#8212; NewinZurich - Your Guide To Living in Zurich" src="https://newinzurich.com/2020/07/tutankhamun-his-tomb-and-his-treasures-at-halle-622-zurich/embed/#?secret=64dCfbdg7g" data-secret="64dCfbdg7g" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p style="text-align: center;">**************************</p> <span class="cp-load-after-post"></span><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://newinzurich.com/tag/aquatis-aquarium-lausanne-video/" rel="tag">AQUATIS Aquarium Lausanne Video</a><a href="https://newinzurich.com/tag/aquatis-freshwater-aquarium-lausanne/" rel="tag">Aquatis freshwater Aquarium Lausanne</a><a href="https://newinzurich.com/tag/aquatis-in-lausanne-europes-largest-aquarium-vivarium/" rel="tag">AQUATIS in Lausanne - Europe's largest Aquarium-Vivarium</a><a href="https://newinzurich.com/tag/top-things-to-do-in-lausanne/" rel="tag">Top things to do in Lausanne</a></div></div></div><div class="tags-share-box tags-share-box-2_3 tags-share-box-s2"> <span class="penci-social-share-text">Share</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="104750" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20AQUATIS%20in%20Lausanne%20-%20Europe%27s%20largest%20Aquarium-Vivarium%20-%20https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=AQUATIS%20in%20Lausanne%20-%20Europe&#039;s%20largest%20Aquarium-Vivarium&#038;BODY=https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>previous post</span></div> <a href="https://newinzurich.com/2020/07/cervelat-switzerlands-national-sausage/"><div class="pagi-text"><h5 class="prev-title">Cervelat – Switzerland’s National Sausage</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>next post</span></div> <a href="https://newinzurich.com/2020/07/allianz-drive-in-cinema-in-dubendorf/"><div class="pagi-text"><h5 class="next-title">Allianz Drive-In Cinema in Dübendorf</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/116041873_3573950929322560_8204808274092637652_n-585x390.jpg" href="https://newinzurich.com/2020/07/whats-on-in-zurich-end-of-july-2020/" title="What&#8217;s On In Zurich End of July 2020"> </a><h3><a href="https://newinzurich.com/2020/07/whats-on-in-zurich-end-of-july-2020/">What&#8217;s On In Zurich End of July 2020</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-24T19:36:50+02:00">July 24, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/wellenkino_Ttitelbild_FB_kleiner-compressed-585x360.jpg" href="https://newinzurich.com/2020/07/open-air-cinema-in-zurich-at-the-dolder-wellenkino/" title="Open Air Cinema in Zurich at the Dolder Wellenkino"> </a><h3><a href="https://newinzurich.com/2020/07/open-air-cinema-in-zurich-at-the-dolder-wellenkino/">Open Air Cinema in Zurich at the Dolder...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-22T17:18:15+02:00">July 22, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/05/Screenshot-2020-05-26-at-20-compressed-3-585x390.jpg" href="https://newinzurich.com/2020/07/the-pilatusbahn-the-steepest-cogwheel-railway-in-the-world/" title="The Pilatusbahn – The Steepest Cogwheel Railway in the World"> </a><h3><a href="https://newinzurich.com/2020/07/the-pilatusbahn-the-steepest-cogwheel-railway-in-the-world/">The Pilatusbahn – The Steepest Cogwheel Railway in...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-22T09:58:06+02:00">July 22, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/110312078_3566591873391799_713902186794404991_o-585x390.jpg" href="https://newinzurich.com/2020/07/allianz-drive-in-cinema-in-dubendorf/" title="Allianz Drive-In Cinema in Dübendorf"> </a><h3><a href="https://newinzurich.com/2020/07/allianz-drive-in-cinema-in-dubendorf/">Allianz Drive-In Cinema in Dübendorf</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-22T00:16:48+02:00">July 22, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/Screenshot-2020-07-23-at-23-compressed-2-585x390.jpg" href="https://newinzurich.com/2020/07/cervelat-switzerlands-national-sausage/" title="Cervelat – Switzerland’s National Sausage"> </a><h3><a href="https://newinzurich.com/2020/07/cervelat-switzerlands-national-sausage/">Cervelat – Switzerland’s National Sausage</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-20T11:08:04+02:00">July 20, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2019/07/66426142_2667125833338412_1004389406523523072_n-compressed.jpg" href="https://newinzurich.com/2020/07/whats-on-in-zurich-mid-to-end-of-july-2020/" title="What&#8217;s On in Zurich Mid to End of July 2020"> </a><h3><a href="https://newinzurich.com/2020/07/whats-on-in-zurich-mid-to-end-of-july-2020/">What&#8217;s On in Zurich Mid to End of...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-17T18:35:53+02:00">July 17, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/20200630_193004-585x390.jpg" href="https://newinzurich.com/2020/07/explore-the-mountains-with-topcard-at-pre-season-prices/" title="Explore The Mountains with Topcard at Pre-Season Prices"> </a><h3><a href="https://newinzurich.com/2020/07/explore-the-mountains-with-topcard-at-pre-season-prices/">Explore The Mountains with Topcard at Pre-Season Prices</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-15T17:46:09+02:00">July 15, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/107818631_3533257033391950_3916345037458083164_o-585x390.jpg" href="https://newinzurich.com/2020/07/fun-on-the-pfannenstiel-discovering-zurichs-other-hausberg/" title="Fun on the Pfannenstiel: Discovering Zurich’s other ‘Hausberg’"> </a><h3><a href="https://newinzurich.com/2020/07/fun-on-the-pfannenstiel-discovering-zurichs-other-hausberg/">Fun on the Pfannenstiel: Discovering Zurich’s other ‘Hausberg’</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-14T00:37:54+02:00">July 14, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/107310314_3178652055561299_5422311327382455494_n-compressed-585x390.jpg" href="https://newinzurich.com/2020/07/hiking-from-lugano-to-morcote-the-perfect-weekend-getaway/" title="Hiking from Lugano to Morcote &#8211; The Perfect Weekend Getaway"> </a><h3><a href="https://newinzurich.com/2020/07/hiking-from-lugano-to-morcote-the-perfect-weekend-getaway/">Hiking from Lugano to Morcote &#8211; The Perfect...</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-13T00:20:03+02:00">July 13, 2020</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://newinzurich.com/wp-content/uploads/2020/07/107814394_3535100659874254_3980722151229562755_n-585x390.jpg" href="https://newinzurich.com/2020/07/whats-on-in-zurich-mid-july-2020-onwards/" title="What&#8217;s On In Zurich Mid July 2020 Onwards"> </a><h3><a href="https://newinzurich.com/2020/07/whats-on-in-zurich-mid-july-2020-onwards/">What&#8217;s On In Zurich Mid July 2020 Onwards</a></h3> <span class="date"><time class="entry-date published" datetime="2020-07-10T19:26:47+02:00">July 10, 2020</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://newinzurich.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='104750' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d3cc1295f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p></form></div><!-- #respond --></div> <!-- end comments div --></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-14 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Weekly Newsletter</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7"><div id="subscribe-text"><p>Subscribe to our Weekly Newsletter for a round up of What’s New in Zurich, Switzerland and beyond</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-7"> Email Address </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-blog_subscription-7"
 placeholder="Email Address"
 /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Subscribe </button></p></form></aside><aside id="penci-insta-slider-2" class="widget penci-insta-slider"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">On Instagram</span></h4>No any image found. Please check it again or try with another instagram account.</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/NewInZurich" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NewInZurich"><a href="https://www.facebook.com/NewInZurich">On Facebook</a></blockquote></div></div></aside><aside id="text-36" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertisers</span></h4><div class="textwidget"><p><a href="https://wordculture.ch/en/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2020/05/wordculture.png" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-39" class="widget widget_text"><div class="textwidget"><p><a href="https://www.selectgarten.ch/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2019/03/52956283_2446990572018607_2231893563686256640_n-compressed-2-e1586126853844.jpg" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-40" class="widget widget_text"><div class="textwidget"><p><a href="http://www.german-language-school.ch/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2019/12/Screenshot-2019-12-12-at-17-compressed-2.jpg" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-41" class="widget widget_text"><div class="textwidget"><p><a href="https://techsparkacademy.ch/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2020/05/techspark_s.jpg" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://wordculture.ch/en/kids-teens/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2018/04/Logo_Kids_final.png" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-43" class="widget widget_text"><div class="textwidget"><p><a href="https://www.childrenfirst.ch/" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2018/12/ChildrenFirst_NewInZurich_300x300_A-compressed.jpg" alt="WordCulture" width="593" height="341" /></a></p></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><p><a href="https://www.rockmybaby.ch/pages/home" target="_blank" rel="sponsored noopener noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2014/08/1bdc829e05f646ab776b3d9b04eff569.gif" width="593" height="341" /></a></p></div></aside><aside id="text-45" class="widget widget_text"><div class="textwidget"><p><a href="https://www.icsz.ch/" target="_blank" rel="noopener sponsored noreferrer"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2020/05/ics.jpg" width="593" height="341" /></a></p></div></aside><aside id="text-50" class="widget widget_text"><div class="textwidget"><p><a href="https://www.foundationsforlearning.ch/registration-for-ta-course-2020-21/"><img class="alignnone" style="width: 100%; max-width: 370px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2018/06/101085438_3420783357972652_4576611820839632896_n.jpg" width="593" height="341" /></a></p></div></aside></div></div><!-- END CONTAINER --></div><div class="clear-footer"></div><div id="widget-area"><div class="container container-1400"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-47" class="widget widget_text"><div class="textwidget"><p><a href="https://sparpedia.ch/auszeichnungen/best-expat-blogs-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" style="width: 100%; max-width: 140px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2020/05/bestexpat.png" width="593" height="341" /></a></p></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="text-38" class="widget widget_text"><div class="textwidget"><p><a title="Banners for Famous Swiss Influencers 2019" href="https://sparpedia.ch/toplists/famous-swiss-influencers-2019/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://sparpedia.ch/wp-content/uploads/2019/08/180x150-6.png" alt="Banners for Famous Swiss Influencers 2019" width="180" height="150" /></a></p></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="text-49" class="widget widget_text"><div class="textwidget"><p><a href="https://www.foodblogs-schweiz.ch/" target="_blank" rel="noopener noreferrer"><img class="alignnone aligncenter" style="width: 100%; max-width: 140px; height: auto; border: 0;" src="https://newinzurich.com/wp-content/uploads/2020/05/footer3.png" width="593" height="341" /></a></p></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container container-1400"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/newinzurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.pinterest.com/newinzurich/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/user/NewInZurich" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo"><div id="footer-copyright"><p>@2020 - All Right Reserved - NewInZurich</p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><!-- End .wrapper-boxed --><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish. <a class="penci-gprd-accept" href="#">Accept</a></p></div></div> <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1595651042 * 1000 ;
					var diffms = (now - gmt) ;</script> <style type="text/css"></style><div data-class-id="content-5f1bb3e2574ad" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = ""data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_c5191"  data-modal-style="cp_id_c5191"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_c5191 cp-after-post cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_c5191 cp-after-post cp-modal-global" data-module-type="modal" ></div><div data-form-layout="cp-form-layout-3" class="cp-module cp-modal-popup-container cp_id_c5191 cp-modal-every-design-container " data-style-id ="cp_id_c5191"  data-module-name ="modal" data-close-gravity = "1" ><div class="content-5f1bb3e2574ad cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_c5191"  data-modal-style="cp_id_c5191"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_c5191 cp-after-post cp-modal-global"data-class = "content-5f1bb3e2574ad"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting=1  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "2"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Zurich"  style=" " ><div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:670px;"><div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown"><div class="cp-modal-content  cp-custom-form-container cp-default-cf7-style1"   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;" ><div class="cp-modal-body cp-modal-every-design " style = "" ><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div> <!-- BEFORE CONTENTS --><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" ><div class="cp-short-desc-container 
 "><div class="cp-short-description cp-desc cp_responsive " ><span style="color:#0588fe;">DON’T MISS OUT!</span></div></div><div class="cp-title-container 
 "><div class="cp-title cp_responsive" >Subscribe To Weekly Newsletter</div></div><div class="cp-desc-container 
 "><div class="cp-description cp_responsive" ><span style="font-style:italic">Subscribe to our Weekly Newsletter for a round up of What’s New in Zurich, Switzerland and beyond.</span></div></div><div class="cp-form-container"><div class="custom-html-form" data-style="cp_id_c5191"><div class="jetpack_subscription_widget"><h2 class="widgettitle"></h2><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-498"><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-498"> Email Address </label> <input type="email" name="email" required="required"
 value=""
 id="subscribe-field-498"
 placeholder="Email Address"
 /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://newinzurich.com/2020/07/aquatis-in-lausanne-europes-largest-aquarium-vivarium/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="498"/> <button type="submit"
 style="margin-left: 0px;"
 name="jetpack_subscriptions_widget"
 > Subscribe </button></p></form></div></div></div><!-- .cp-form-container --><div class="cp-info-container cp_responsive 
 "> Give it a try, you can unsubscribe anytime.</div></div></div> <!-- AFTER CONTENTS --> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="bc0cf3a198"></div><!-- .cp-modal-body --></div><!-- .cp-modal-content --><div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;border-width: 0px;background-image:url();"><div class="cp-form-after-submit"><div class ="cp-form-processing"><div class ="cp-form-processing" ><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style = "" ><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class ="cp-msg-on-submit" style="color:"></div></div></div><div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px"> <img class="cp-default-close" src="https://newinzurich.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" /></div></div><!-- .cp-animate-container --></div><!-- .cp-modal --><div class ="cp-affilate-link cp-responsive"> <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank" rel="noopener">Powered by Convert Plus</a></div> <!-- .affiliate link for fullscreen --></div><!-- .cp-overlay --></div><!-- .cp-modal-popup-container --> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1595651042 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1595651042 * 1000 ;
					var diffms = (now - gmt) ;</script> <!-- Instagram Feed JS --> <script type="text/javascript">var sbiajaxurl = "https://newinzurich.com/wp-admin/admin-ajax.php";</script>  <script type='text/javascript'>/* <![CDATA[ */
var jpibfi_options = {"hover":{"siteTitle":"NewinZurich &#8211; Your Guide To Living in Zurich","image_selector":".jpibfi_container img","disabled_classes":"wp-smiley;nopin","enabled_classes":"","min_image_height":0,"min_image_height_small":0,"min_image_width":0,"min_image_width_small":0,"show_on":"[front],[home],[single],[page],[archive],[search],[category]","disable_on":"","show_button":"hover","button_margin_bottom":20,"button_margin_top":20,"button_margin_left":20,"button_margin_right":20,"button_position":"top-left","description_option":["img_title","img_alt","post_title"],"transparency_value":0.200000000000000011102230246251565404236316680908203125,"pin_image":"default","pin_image_button":"square","pin_image_icon":"circle","pin_image_size":"normal","custom_image_url":"","scale_pin_image":false,"pin_linked_url":true,"pinImageHeight":54,"pinImageWidth":54,"scroll_selector":"","support_srcset":false}};
/* ]]> */</script> <script type='text/javascript' src='https://newinzurich.com/wp-content/uploads/siteground-optimizer-assets/jpibfi-script.min.js'></script> <script type='text/javascript' src='https://newinzurich.com/wp-content/themes/soledad/js/libs-script.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/newinzurich.com\/wp-admin\/admin-ajax.php","nonce":"6fcabba7a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */</script> <script type='text/javascript' src='https://newinzurich.com/wp-content/uploads/siteground-optimizer-assets/main-scripts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/newinzurich.com\/wp-admin\/admin-ajax.php","nonce":"6fcabba7a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */</script> <script type='text/javascript' src='https://newinzurich.com/wp-content/uploads/siteground-optimizer-assets/penci_ajax_like_post.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/newinzurich.com\/wp-admin\/admin-ajax.php","nonce":"6fcabba7a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */</script> <script type='text/javascript' src='https://newinzurich.com/wp-content/uploads/siteground-optimizer-assets/penci_ajax_more_posts.min.js'></script> <script type='text/javascript' src='https://newinzurich.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://newinzurich.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://newinzurich.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript' src='https://newinzurich.com/wp-content/themes/soledad/js/facebook.js'></script> <script type='text/javascript' defer="defer" src='https://newinzurich.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/newinzurich.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' defer="defer" src='https://newinzurich.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script> <div style="max-width:150px;min-height:70px;margin:0 auto;text-align:center;position:relative;"> <a href=https://malcare.com?src=2AEE5C&utm_source=mcbadge&utm_medium=usersite&utm_campaign=badge target="_blank" ><img src="https://newinzurich.com/wp-content/plugins/blogvault-real-time-backup/img/malcare-wordpress-security.png" alt="Malcare WordPress Security" /></a></div><script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'46561543',post:'104750',tz:'2',srv:'newinzurich.com'} ]);
	_stq.push([ 'clickTrackerInit', '46561543', '104750' ]);</script> </body></html>